Jump to content

Blues Duke

Members
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Blues Duke

  • Rank
    Newbie
  1. here is the log of my failed install: Attempting to force language to 'ENU' 01/07/13 10:04:37 - Base language detected is 'ENU' 01/07/13 10:04:37 - Setting final install language TLA to 'ENU' 01/07/13 10:04:37 - Base language detected is 'ENU' 01/07/13 10:04:37 - Setting final install language TLA to 'ENU' 01/07/13 10:04:37 - Condition for MPI is satisfied 01/07/13 10:05:28 - Condition for product VIRTUALDRIVE64_13 not satisfied; removing 01/07/13 10:05:28 - Disabling installation of product 'VIRTUALDRIVE64_13' 01/07/13 10:05:28 - Condition for product VIDEOCAP_USB_X86 satisfied 01/07/13 10:05:28 - Condition for product VIDEOCAP_USB_X64 not satisfied; removing 01/07/13 10:05:28 - Disabling installation of product 'VIDEOCAP_USB_X64' 01/07/13 10:05:28 - Condition for product STREAMER_SVR_X86 satisfied 01/07/13 10:05:28 - Condition for product STREAMER_SVR_X64 not satisfied; removing 01/07/13 10:05:28 - Disabling installation of product 'STREAMER_SVR_X64' 01/07/13 10:05:28 - Condition for product STREAMER_CLT satisfied 01/07/13 10:05:28 - No condition detected for product SMARTSOUND_50 01/07/13 10:05:28 - No condition detected for product ROXIOCENTRAL_60 01/07/13 10:05:28 - Condition for product RBVIRTUALFOLDER64_0160 not satisfied; removing 01/07/13 10:05:28 - Disabling installation of product 'RBVIRTUALFOLDER64_0160' 01/07/13 10:05:28 - No condition detected for product PS_C13_EXPRESS_10 01/07/13 10:05:28 - No condition detected for product GOOGLE_TOOLBAR 01/07/13 10:05:28 - No condition detected for product GOOGLE_CHROME
×