Jump to content
  • Who's Online   0 Members, 0 Anonymous, 19 Guests (See full list)

    • There are no registered users currently online
  • 0

C++ Mee Too Post (Split)


CullenGW
 Share

Question

Hi all,

 

I am getting the same error but for a different reason. When I try to change the save location of my videos (currently set to the default location) it gives me the runtime error.

 

I also tried going into the code and manually changing the default location but that was a little to complex for me....and I'm studying computer engineering lol.

 

The error occurs when i click Browse in both the options window and capture window. It is the exact same error as the one posted above.

 

Any Help would be great!

Link to comment
Share on other sites

3 answers to this question

Recommended Posts

  • 0

Not related at all to the Topic you posted in :wacko:

 

Follow these steps, to the letter, and it should go away:

 

First thing to do is to turn off your Anti Virus, Firewalls, Registry Cleaners, etc.

 

Unplug your RGC Device and put it aside until you are completely finished.

 

Now insert your Roxio Disc.

 

Be sure you accept the offer to Check for Updates (this is for Roxio, not Windows)

 

When you reach the screen where
Repair
is offered, choose that!

 

When the Repair competes, turn your AV & Firewall back on and reboot.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...