Jump to content
  • 0

Error "the File "vts_01_4.vob" Could Not Be Accessed



I am using Toast Titanium 8.04, Mac OS 10.5.5 on a 2.4 GHz Mac Book Pro with 2 GB memory. I have several TV Shows on my hard drive that I transferred to my Mac using TivoToGo. I am all of a sudden getting the error "The file "VTS_01_4.VOB" could not be accessed. (Data fork, -39)" when trying to write some of the files to a DVD or to an image. The error occurs during the end of the write. I am able to write some of the files to DVD but not all. The files are under 2 hours in length and under 4 GB total. I have even tried disabling my sleep option but still get the error.


Link to comment
Share on other sites

0 answers to this question

Recommended Posts

There have been no answers to this question yet

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Create New...